antes de perguntar
Pesquise aqui
Últimos assuntos
» Seta ligada direto
por Sergio Ontem à(s) 23:55

» Revisão: Não é mais revisão
por rodrigoho Ontem à(s) 22:46

» Etios raspa nas lombadas Altas
por rodrigoho Ontem à(s) 22:43

» Indicação de Central Multimidia
por rodrigoho Ontem à(s) 22:35

» Liquido do radiador: equivalente
por rodrigoho Ontem à(s) 22:26

» Sensor do cinto do motorista parou de funcionar
por Meire Felix Ontem à(s) 19:09

» Balançando muito
por wilson Ontem à(s) 16:59

» Mancadinha nos vidros trazeiros
por ric+20 Ontem à(s) 14:58

» Ajuste na altura do cinto de segurança
por TUNICO Ontem à(s) 14:44

» Câmbio automático
por Byra Ontem à(s) 14:26

» Etios X 1.3 0Km não engata marchas
por Wil Ontem à(s) 13:17

» Itens a mais no Yaris que não tem no Etios
por rodrigoho Ontem à(s) 12:00

» Trava e Destrava do Etios pelo controle falhando, já aconteceu com alguém?
por rodrigoho Ontem à(s) 11:49

» Relógio atrasando
por xandaumgv Ontem à(s) 11:48

» Alto falante + infiltração.. Solução?
por Victor Fernando Ontem à(s) 11:31

» Infiltração Etios 2018/2019
por Victor Fernando Ontem à(s) 11:28

» Durabilidade do Etios
por AcuraLexus Ontem à(s) 11:12

» Opinião: Central Multimídia Hetzer S450
por dgnrflrs Ontem à(s) 10:53

» Etios com partida estranha
por marcio_uti Ontem à(s) 10:31

» Ar-condicionado insuficiente
por Meire Felix Ontem à(s) 00:24

» Pneu 185/70/14 Fica bom ?
por Luiz Fernando Qua 18 Jul 2018, 23:54

» Qual o mínimo
por Luiz Fernando Qua 18 Jul 2018, 23:32

» Luz da injeção eletrônica acesa
por Mveiga3388 Qua 18 Jul 2018, 21:36

Gente por favor me respondam!

Ir em baixo

Gente por favor me respondam!

Mensagem por lindemberg Segundo em Ter 20 Out 2015, 11:17

Saudações!

Pessoal hoje fui fazer uma hidratação das guarnições do carro, pois aqui está um sol de ferver água dentro do coco, percebi algo estranho na borracha da porta do porta malas, a borracha estava como se tivessem faltando pequenos pedacinhos e a porta estava já na premium (o canto que fica colado a borracha), não observei antes pois não tinha ainda hidratado a borracha aí. Meu carro tem 2 anos, mais agora que está com pouco mais de 22 mil rodados. Postei um vídeo no youtube, por favor olhem e respondam se isso é normal, se o de vocês também está assim.

Nota: Moro em cidade pequena que somente uma rua é asfaltada, o resto e calçamento sem ser de paralelepípedo. Também percebo uns barulhos vindo de trás do carro. Isso tudo tem alguma coisa a ver?



Obs: O estranho também é que comeu mais a tinta de um lado, vocês podem observar isso também no vídeo.
avatar
lindemberg Segundo

Membro Ouro
Membro Ouro

Mensagens : 105
Data de inscrição : 13/10/2013
Idade : 34
Localização : Itaiçaba - CE

Voltar ao Topo Ir em baixo

Re: Gente por favor me respondam!

Mensagem por lindemberg Segundo em Ter 20 Out 2015, 11:22

Pessoal, me esqueci de falar! O estranho também é que comeu mais de um lado que de outro. Vocês conseguem ver?
avatar
lindemberg Segundo

Membro Ouro
Membro Ouro

Mensagens : 105
Data de inscrição : 13/10/2013
Idade : 34
Localização : Itaiçaba - CE

Voltar ao Topo Ir em baixo

Re: Gente por favor me respondam!

Mensagem por Darci em Qui 22 Out 2015, 09:26

Lindemberg, minha borracha não está como a sua, nem a lata na tampa do porta malas, mas a tinta onde a borracha do capô encosta está do mesmo jeito que a sua no vídeo, parece que gastou a tinta onde pega a borracha e também comeu mais de uma lado que do outro, hidrato as borrachas do meu com silicone e cheguei a pensar que pudesse ser alguma reação do silicone com a tinta, mas acho que é a pintura que é sem vergonha mesmo, é muiiiito fina essa camada de tinta. O meu também tem dois anos e acho que ainda não devia estar assim. Agora vou ficar de olho no porta malas também.
avatar
Darci

Membro Rubi
Membro Rubi

Mensagens : 360
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Re: Gente por favor me respondam!

Mensagem por los006 em Qui 22 Out 2015, 12:30

Então, até hoje, quase todos os carros hatch que tive tiveram ou tem esse problema. o único que não me lembro para dizer com certeza foi o Ford Focus, todo o resto ficou assim, é """""normal"""" normal não é pois não deveria acontecer, mas dentro da anormalidade, é normal. lembro que o celta ficou bem feio essa parte da tampa. Curiosamente, o celta era o carro mais ficava exposto ao sol.
avatar
los006

Membro Bronze
Membro Bronze

Mensagens : 30
Data de inscrição : 27/08/2015
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: Gente por favor me respondam!

Mensagem por Luiz Fernando em Qui 22 Out 2015, 23:38

A borracha do capô do meu, também está assim, mas a do porta malas não.
avatar
Luiz Fernando

Moderador
Moderador

Mensagens : 2252
Data de inscrição : 09/12/2013
Localização : Santos - SP

Voltar ao Topo Ir em baixo

Re: Gente por favor me respondam!

Mensagem por Jackson em Dom 25 Out 2015, 10:44

o meu não têm nada disso, masssssssssssssssssss sempre que eu lavo o carro passo silicone em spray nas borrachas, espero que isso não estrague a pintura.
avatar
Jackson

Moderador
Moderador

Mensagens : 638
Data de inscrição : 28/05/2015
Idade : 39
Localização : Joinville - SC

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum