O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» Etios falhando ao fazer curvas 1/4 de combustível
por higaseiti Hoje à(s) 01:42

» Interferencia lampada LED no piloto automático
por Roberto Rty Ontem à(s) 19:09

» GNV 3 Geração - alguém tem esse instalado?
por Sérgio gauderio Ontem à(s) 17:05

» Cambio manual de 6 marchas
por Vilson Hashima Sab 24 Jun 2017, 19:57

» Consumo de combustível
por Diogo Sab 24 Jun 2017, 18:23

» Encontro dos users de SP capital?
por daviddiniz Sab 24 Jun 2017, 15:40

» Bluetooth etios ready
por xandaumgv Sex 23 Jun 2017, 20:39

» Quanto pagaram pelo etios sedan x, xs, xls e platium ano 2016 modelo 2017
por higaseiti Sex 23 Jun 2017, 19:45

» Roda de Liga Leve aro 14
por Sergio Sex 23 Jun 2017, 15:50

» Extintor pode voltar a ser obrigatório
por ewallau Sex 23 Jun 2017, 07:54

» Pioneer AVIC F80TV ou Kenwood DNX7150BT
por xandaumgv Sex 23 Jun 2017, 00:51

» Escolha de alto-falantes
por Cappelletti Sex 23 Jun 2017, 00:14

» Recall por conta de problemas no sistema de airbag.
por Emerson Warne Qui 22 Jun 2017, 13:46

» Câmera de ré original central multimidia Etios Xls 2017
por rafaeldias Qui 22 Jun 2017, 06:51

» Eliminar Ruídos
por zE_ Qua 21 Jun 2017, 23:49

» A tintura do Ethios é reflexiva?
por ksio89 Qua 21 Jun 2017, 21:53

» Tudo sobre conectores elétricos Toyota
por Diogo Qua 21 Jun 2017, 21:37

» Tampão com Alto Falantes Pioneer
por elizandro Qua 21 Jun 2017, 15:21

PARCEIROS

Carro morreu!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro morreu!

Mensagem por matheeusleo em Qui 09 Fev 2017, 02:40

Bom dia galera, seguinte, meu carro simplesmente apagou, não dava sinal de vida de jeito nenhum, detalhe que ele parou no meio da BR, vou explicar, teve uma paralisação na BR, todos pararam e desliguei o carro por no máximo 10 minutos e depois ele não quis ligar mais e ficou parado no meio da BR! Achei que era bateria desde o princípio porque o carro não dava sinal quase que nenhuma ao acionar a chave; ninguém tinha cabo pra fazer uma chupeta normal nele, aí fui até um posto que tinha a uma 150m pra frente pra perguntar e o rapaz me disse que não tinha o cabo mas que tinha uma bateria pra carregar caminhão (aquelas de 24v), eu não sabia se podia, mas o cidadão disse que como era rapidinho não tinha problema nenhum de estragar o carro, mas um deles disse que corria risco de estragar algo, aí fiquei nesse empasse e começaram a fazer um arrastão pela BR nos carros parados, dai disse pro cara fazer logo a chupeta pra gente poder ir embora! Ele colocou um lado do cabo na lata do meu carro e o outro ele colocou na bateria, quando bati o carro ele ligou na segunda tentativa (saiu uma faísca muito grande), mas pelo menos ligou e consegui chegar em casa! O que eu queria saber é se isso pode ter trazido algum dano pro meu carro pelo fato de ter usado uma bateria com potência maior! O que me assustou foi a faísca grande que saiu!!
O que acham amigos? Será que trouxe algum tipo de malefício para o carro fazer a chupeta dessa forma d com uma bateria diferente da voltagem?
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por cmarques em Qui 09 Fev 2017, 07:13

Se não danificou algum componente eletronico, principalmente a central, foi milagre...
Foi tipo pegar um aparelho 110 v e espetar na tomada 220 v...
Mas vai observando com o passar dos dias se o comportamento do carro esta normal... consumo... funcionamento de acessorios, etc...
Parou o carro com farol e som ligado? Qual o ano do carro? A bateria ja pode estar ficando com baixa carga...

cmarques

Membro Rubi
Membro Rubi

Mensagens : 774
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por Sergio em Qui 09 Fev 2017, 10:52

Provavelmente é a bateria que não está segurando carga. Se fosse outro problema não daria para ligar e ir até sua casa.
Se tivesse dado algum problema elétrico apareceria de imediato, como disse o amigo Cmarques você teve bastante sorte. O alternador fornece energia com tensão aproximada de 14v, a bateria do caminhão talvez estivesse parada há algum tempo e deve ter passado uns 20, 21v.
Baita sorte, não arrisque de novo, heheheh!!
avatar
Sergio

Administrador
Administrador

Mensagens : 1061
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por matheeusleo em Sex 10 Fev 2017, 02:30

Então, amigo Cmarques o carro é um X Hatch 2014/2014, nessa ocasião o farol tava ligado mas desliguei logo em seguida, assim que desliguei o carro! Levei o carro na Toyota hoje pela manhã, ficou a manhã toda fazendo um diagnóstico completo no sistema elétrico e realmente não danificou nada do carro, como o Sérgio disse, realmente tive muita sorte mesmo!!! Troquei a bateria e ele tá 100% agora!
Obrigado amigos, até a próxima!
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum