O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» Qual carro vc tinha antes do etios?
por Levinthal Ontem à(s) 23:38

» XS HB 2018 AT
por Levinthal Ontem à(s) 23:37

» Consumo Etios 2017
por Aureni Tavares Ontem à(s) 21:09

» Recall por conta de problemas no sistema de airbag.
por Diogo Ontem à(s) 17:54

» Grupo Whatsap Etios Brasil
por Lauro Pericles Vitachi Ontem à(s) 15:58

» Pneus 185/70R14 Para Etios Sedan
por kervinson Ontem à(s) 15:05

» Trepidação na direção
por Denisonsoares Ontem à(s) 09:45

» Músicas no pendrive
por Luis Carlos K Ontem à(s) 00:52

» Etios bi ton
por VF_GOMES Dom 15 Out 2017, 20:51

» Perdi o Cartão de GPS
por malac2002 Dom 15 Out 2017, 20:34

» Etios o carro mais trollado pela midia
por yudi Dom 15 Out 2017, 17:02

» Vc trocaria seu etios usado por 1 novo?
por Almoxil Sab 14 Out 2017, 20:25

» Câmera de Ré
por pcesar Sab 14 Out 2017, 13:07

» Barulho painel
por Levinthal Sab 14 Out 2017, 12:39

» Produtos utilizados e aprovados
por iepn Sex 13 Out 2017, 19:25

» tem Yaris hibrido
por André Melo Sex 13 Out 2017, 13:18

» Amaciamento do Toyota Novo
por Diogo Sex 13 Out 2017, 09:59

» Novo Etios "2018"
por Diogo Sex 13 Out 2017, 09:54

» Pneus 175X70X14 - Etios sedan
por JRoberto Qui 12 Out 2017, 19:07

» tem como blindar o Etios?
por Sergio Qui 12 Out 2017, 18:06

» Qual tipo de pagamento vc usou pra pagar Etios?
por Sergio Qui 12 Out 2017, 18:04

» Embreagem endurecendo
por Luiz Fernando Qua 11 Out 2017, 19:08

» Embreagem Dura
por andrefreire1989 Qua 11 Out 2017, 14:28

Carro morreu!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro morreu!

Mensagem por matheeusleo em Qui 09 Fev 2017, 02:40

Bom dia galera, seguinte, meu carro simplesmente apagou, não dava sinal de vida de jeito nenhum, detalhe que ele parou no meio da BR, vou explicar, teve uma paralisação na BR, todos pararam e desliguei o carro por no máximo 10 minutos e depois ele não quis ligar mais e ficou parado no meio da BR! Achei que era bateria desde o princípio porque o carro não dava sinal quase que nenhuma ao acionar a chave; ninguém tinha cabo pra fazer uma chupeta normal nele, aí fui até um posto que tinha a uma 150m pra frente pra perguntar e o rapaz me disse que não tinha o cabo mas que tinha uma bateria pra carregar caminhão (aquelas de 24v), eu não sabia se podia, mas o cidadão disse que como era rapidinho não tinha problema nenhum de estragar o carro, mas um deles disse que corria risco de estragar algo, aí fiquei nesse empasse e começaram a fazer um arrastão pela BR nos carros parados, dai disse pro cara fazer logo a chupeta pra gente poder ir embora! Ele colocou um lado do cabo na lata do meu carro e o outro ele colocou na bateria, quando bati o carro ele ligou na segunda tentativa (saiu uma faísca muito grande), mas pelo menos ligou e consegui chegar em casa! O que eu queria saber é se isso pode ter trazido algum dano pro meu carro pelo fato de ter usado uma bateria com potência maior! O que me assustou foi a faísca grande que saiu!!
O que acham amigos? Será que trouxe algum tipo de malefício para o carro fazer a chupeta dessa forma d com uma bateria diferente da voltagem?
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por cmarques em Qui 09 Fev 2017, 07:13

Se não danificou algum componente eletronico, principalmente a central, foi milagre...
Foi tipo pegar um aparelho 110 v e espetar na tomada 220 v...
Mas vai observando com o passar dos dias se o comportamento do carro esta normal... consumo... funcionamento de acessorios, etc...
Parou o carro com farol e som ligado? Qual o ano do carro? A bateria ja pode estar ficando com baixa carga...

cmarques

Membro Rubi
Membro Rubi

Mensagens : 787
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por Sergio em Qui 09 Fev 2017, 10:52

Provavelmente é a bateria que não está segurando carga. Se fosse outro problema não daria para ligar e ir até sua casa.
Se tivesse dado algum problema elétrico apareceria de imediato, como disse o amigo Cmarques você teve bastante sorte. O alternador fornece energia com tensão aproximada de 14v, a bateria do caminhão talvez estivesse parada há algum tempo e deve ter passado uns 20, 21v.
Baita sorte, não arrisque de novo, heheheh!!
avatar
Sergio

Administrador
Administrador

Mensagens : 1108
Data de inscrição : 26/04/2013
Localização : São Paulo - SP

http://www.etiosclube.com.br

Voltar ao Topo Ir em baixo

Re: Carro morreu!

Mensagem por matheeusleo em Sex 10 Fev 2017, 02:30

Então, amigo Cmarques o carro é um X Hatch 2014/2014, nessa ocasião o farol tava ligado mas desliguei logo em seguida, assim que desliguei o carro! Levei o carro na Toyota hoje pela manhã, ficou a manhã toda fazendo um diagnóstico completo no sistema elétrico e realmente não danificou nada do carro, como o Sérgio disse, realmente tive muita sorte mesmo!!! Troquei a bateria e ele tá 100% agora!
Obrigado amigos, até a próxima!
avatar
matheeusleo

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 04/12/2014
Localização : Porto Velho - RO

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum