O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» Luz de motor acessa no painel
por kervinson Ontem à(s) 21:38

» preço gasolina não para de subir
por racistaglobo Ontem à(s) 21:35

» Novo Etios "2018"
por kervinson Ontem à(s) 21:29

» Dúvida sobre módulo para automatizar subida de vidros elétricos
por Marco Faria Ontem à(s) 16:20

» Como vizualizar no painel do Etios HB 2015 o consumo de gasolina?
por Caio Santos Ontem à(s) 15:15

» Meu etios não esta acendendo a lampada do alarme que fica no painel. O que pode ser?
por Keneo Ontem à(s) 13:46

» Barra "estalilizadora" suspensão traseira etios sedan xls 13/14
por Darci Ter 16 Jan 2018, 19:45

» Mensagem no painel
por Diogo Seg 15 Jan 2018, 23:31

» Barulho vindo da traseira (ou porta-malas)
por helio aprigio de aquino Seg 15 Jan 2018, 19:08

» Cambio automatico Sedan - Economia
por paato8257 Seg 15 Jan 2018, 18:56

» Etios potência reduzida do motor
por xandaumgv Seg 15 Jan 2018, 12:48

» Partida a frio
por jp.siq Seg 15 Jan 2018, 09:14

» Solucionando problema de barulho (tec tec tec) do painel atrás do volante
por jp.siq Seg 15 Jan 2018, 08:44

» Problemas no Freio Traseiro
por Jackson Dom 14 Jan 2018, 21:13

» Consumo Etios 2018
por Diogo Dom 14 Jan 2018, 21:09

» Grupo Whatsap Etios Brasil
por JaimeBorges93 Dom 14 Jan 2018, 12:56

» desgaste espuma banco do motorista
por Giovanni Cesar Dom 14 Jan 2018, 12:10

» Etios demora para funcionar quando está frio.
por Reginaldo Lima Sex 12 Jan 2018, 09:16

» Barulho painel
por pardo Qui 11 Jan 2018, 19:23

» reestilizaçao total Etios
por rodrigoal Qui 11 Jan 2018, 18:39

» Bem-vindos ao nosso fórum
por Sergio Qua 10 Jan 2018, 15:28

» Instalação de liminador de velocidade no Etios
por Kleber Qua 10 Jan 2018, 13:39

» Modelo 2018 com zenfone 3 erro no bluetooth
por Kleber Ter 09 Jan 2018, 23:18

arrancada em lomba

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

arrancada em lomba

Mensagem por Carlos Alberto em Sab 14 Nov 2015, 19:45

E ai pessoal! To com o carro a uma semana. Ainda não peguei o tempo da arrancada em lomba. Já apagou algumas vezes. Eu que posso estar mancando ou pode ser algum ajuste de aceleração que tem que ser feito? Terça ele vai pra concessionária pra instalar película e ai aproveitaria pra ver isso.
avatar
Carlos Alberto

Membro Prata
Membro Prata

Mensagens : 89
Data de inscrição : 03/11/2015
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: arrancada em lomba

Mensagem por cmarques em Sab 14 Nov 2015, 22:15

Entendo que e normal isto...
é necessario manter giro mais alto e tirar pe da embreagem mais devagar antes de largar de todo...
Raro eu parar em subidas, mas se deixar giro não muito alto, carro não consegue subir, como pode ate apagar na tentativa...as vezes ainda levo "surra" nisto...

cmarques

Membro Rubi
Membro Rubi

Mensagens : 796
Data de inscrição : 29/01/2014
Localização : RJ

Voltar ao Topo Ir em baixo

Re: arrancada em lomba

Mensagem por Carlos Alberto em Dom 15 Nov 2015, 20:06

Exato! Percebi que se baixar um pouco o giro, apaga. Tem que dar uma acelerada um pouco mais firme.
avatar
Carlos Alberto

Membro Prata
Membro Prata

Mensagens : 89
Data de inscrição : 03/11/2015
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum