antes de perguntar
Pesquise aqui
Últimos assuntos
» Tampa do reservatório de Óleo
por ailtoncouto Hoje à(s) 08:53

» Farol Não Acende
por rodrigoho Hoje à(s) 08:25

» Som para o Etios X
por Sergio Hoje à(s) 00:14

» Infiltração água lado motorista e cinto segurança
por rodrigoho Ontem à(s) 16:48

» Música no Bluetooh da Central Multimídia não funciona
por Mario A Mancini Ontem à(s) 16:16

» Impressões sobre o Etios XLS sedan 17/18
por fstiburcio Ontem à(s) 14:36

» Consumo do meu etios - Salvador/Feira de Santana
por VPL Ter 15 Jan 2019, 16:46

» Problema Painel de Instrumentos
por Alinebc Ter 15 Jan 2019, 11:46

» Ciclo Toyota
por Aureni Tavares Seg 14 Jan 2019, 17:19

» Junta homocinética
por JMSC Seg 14 Jan 2019, 17:04

» Consumo de combustível
por lindomarjp Seg 14 Jan 2019, 13:19

» Direção elétrica pesada
por ACM Seg 14 Jan 2019, 12:58

» Porta abriu sozinha
por ric+20 Sab 12 Jan 2019, 14:27

» Pisca esquerdo Etios 2013
por Diogo Qui 10 Jan 2019, 21:29

» DRL - Luz Diurna Led - Day Led Light - Etios 2017/2018 (frente nova)
por saulo_laganaro Qua 09 Jan 2019, 19:22

» Perdi o Cartão de GPS
por saulo_laganaro Qua 09 Jan 2019, 19:13

» Câmbio automático
por Saburo Qua 09 Jan 2019, 13:28

» Resumidão retrovisor elétrico
por Sergio Ter 08 Jan 2019, 14:57

» Encontro em Brasília DF
por Route 66 Seg 07 Jan 2019, 19:58

» Velas de ignição e GNV
por rsbjbp Seg 07 Jan 2019, 15:49

» Multimídia original etios Platinum
por Route 66 Seg 07 Jan 2019, 15:13

» Bem-vindos ao nosso fórum
por Route 66 Seg 07 Jan 2019, 14:55

» Barulho na porta do motorista
por Diogo Dom 06 Jan 2019, 19:42

central multimidia pioneer 5880tv

Ir em baixo

central multimidia pioneer 5880tv

Mensagem por Dek33 em Qua 03 Jan 2018, 19:05

Boa noite ... coloquei uma central multimídia no etios estava normal usei uns dias só que  eu esqueci de ligar o fio verde que da imagem, então eu liguei ele na lataria do carro e  aconteceu o estranho quando eu fui regular o retrovisor o fusível queimou então eu coloquei outro é o botão que regula o retrovisor não funcionava mais , eu abri ele é vi que o circuito do lado esquerdo e direito queimaram então eu fiz uma ponte com solda só que um lado não voltou a funcionar vou ter que comprar outro botão, mas porque isso aconteceu ???
avatar
Dek33

Membro Novato
Membro Novato

Mensagens : 2
Data de inscrição : 10/10/2017
Localização : Vila Velha - ES

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum