antes de perguntar
Pesquise aqui
Últimos assuntos
» Conector para o som traseiro
por marcos marcelo pereira Hoje à(s) 14:22

» Ar-condicionado insuficiente
por Lanpenn Hoje à(s) 12:41

» Ligado, não engata marcha
por paulozullu Hoje à(s) 12:22

» Troco UP! por Étios
por Wandercy Ap. Guarnieri Hoje à(s) 10:48

» Novo membro estudando aquisição do Etios Hatch seminovo
por Mass Hoje à(s) 09:28

» Etios com partida estranha
por jvictormp Hoje à(s) 08:52

» Durabilidade do Etios
por jvictormp Hoje à(s) 08:47

» Luz da injeção eletrônica acesa
por jvictormp Hoje à(s) 08:43

» Ruído estranho após sentar a bota no Etios
por jvictormp Hoje à(s) 08:31

» Novo Etios 2019
por dgnrflrs Hoje à(s) 08:31

» Ar condicionado: Teu etios bebe mais com ele ligado?
por lamps Hoje à(s) 07:46

» Yaris vai roubar vendas do Etios e do Corolla?
por AcuraLexus Hoje à(s) 01:52

» Calibragem pneu Etios
por AcuraLexus Hoje à(s) 01:16

» Apresentação - Wil ( Etios Hatch 1.3X - 2018 )
por AcuraLexus Hoje à(s) 01:12

» Etios X Plus 1.5 Aut 2018
por AcuraLexus Hoje à(s) 01:11

» Etios X 1.3 0Km não engata marchas
por Wil Ontem à(s) 23:01

» Bem-vindos ao nosso fórum
por Gilson de Souza Ontem à(s) 20:29

» Abastecendo o Etios com Álcool para limpeza na greve
por Alex Mendes Ontem à(s) 18:49

» Itens a mais no Yaris que não tem no Etios
por Romulo Ontem à(s) 14:16

» Rodas Scorro S215 - Offset 36mm, dá certo no etios?
por Henrique_e Dom 15 Jul 2018, 22:09

» Como trocar óleo e filtro de óleo (e outros itens de manutenção básica ou superior)?
por Lauro Pericles Vitachi Sab 14 Jul 2018, 17:15

» [VENDO] Som Original Etios 18/19 (2 meses de uso)
por dgnrflrs Sab 14 Jul 2018, 14:21

» Ajuste na altura do cinto de segurança
por Darci Sab 14 Jul 2018, 10:33

Comportamento estranho do sensor de movimento com alarme original

Ir em baixo

Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qua 27 Set 2017, 18:51

Boa noite!

Comprei um Etios XLS, com alarme original e módulo com sensor de movimento.

O módulo ativa o sensor de movimento com um pulso da sinalização e desliga com dois pulsos.

Faz tocar o alarme enviando um sinal de porta aberta.

Quando a chave é ligada, o módulo do sensor de movimento desliga.

Até aí ok!

Mas (e gostaria de confirmação) o Etios só pisca uma vez quando liga o alarme e uma vez quando desliga, apesar de que, quando habilitado, a buzina dele toca duas vezes quando desliga (mesmo assim só pisca uma vez), contrário ao que diz no manual, que deveria piscar duas vezes sempre quando é desligado. O meu só pisca duas vezes ao desativar o alarme se as portas estiverem abertas ou segundos depois de fechar, o que é, aparentemente, inútil... podem confirmar se isso acontece com vocês?

O resultado disso é que o sensor de movimento não desliga quando desligo o alarme, então ele fica fazendo piscar o sensor de porta aberta e iluminação interna até eu ligar o carro ou piscar o pisca alerta duas vezes...
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por José Alexandre em Qui 28 Set 2017, 10:58

Amigo, notei isso que você disse sobre o sensor de presença (sensor de movimento), que tb adicionei como acessório no meu Etios XLS, apenas quando desligo o alarme no comando da chave e abro alguma porta logo em seguida. Se espero uns 3 segundos para abrir alguma porta, não ocorre isso de piscar o sensor de porta aberta e iluminação interna.
Já vi que quando se aperta o botão pra desligar o alarme, na chave, soa a buzina do alarme, mas a luz azul do sensor de presença ainda pista mais uma vez, donde deduzi que o desarme deste sensor de presença é um pouco mais lento que o desarme do alarme.
Testa pra vê se o teu para de piscar o sensor de porta aberta e iluminação interna, esperando uns três a quatro segundos para abrir uma porta, depois de desligado o alarme no botão da chave.
A minha tática, para não ficar esperando ao lado do cerro esses três segundos, é apertar o botão de desligar o alarme quando estou me aproximando do carro, no estacionamento. Assim, quando chego perto, o sensor de presença já desativou tb.
avatar
José Alexandre

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 30/10/2016
Localização : Fortaleza - CE

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qui 28 Set 2017, 11:17

No meu não tem como desligar o sensor de movimento, ele precisa de dois pulsos no fio de retorno para desligar e meu carro só pisca a sinalização uma vez, os únicos jeitos de desligar são piscar o pisca alerta duas vezes ou colocar chave na ignição em ON.

Seu Etios está para tocar a buzina?

Ele pisca duas vezes a sinalização quando você desliga o alarme?

Se você clicar para desativar o alarme com a porta aberta ele pisca duas vezes?

Agradeço a atenção!
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qui 28 Set 2017, 11:20

Meu sensor é esse: http://fks.com.br/produtos/333
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Wesley em Sab 30 Dez 2017, 05:13

Peguei o carro da CSS no final de novembro/2017 e apresentava este mesmo problema.
Era muito incômodo, voltei na CSS e resolveram.

(Fim da história. O resto é desabafo e detalhes do ocorrido)

Enquanto eu me mexia dentro do carro, a luz interna e o indicador de porta aberta ficavam piscando. Se eu parasse de me movimentar, a luz também parava de piscar. 

Percebi isso com a luz interna na posição de ligar apenas quando a porta estivesse aberta. Se deixar na posição de sempre desligado ou sempre ligado, o problema não ocorre.

Não sei se era esse modelo do link na postagem anterior, mas se não for, parecia muito. Só lembro que ele tem uma luz indicadora azul.

Logo que fiz o checklist pra receber o carro, percebi que o modelo de sensor instalado não era o que estava no catálogo de acessórios. Relatei ao rapaz ao qual me reportou que era o modelo homologado. 


Então voltei na CSS na semana seguinte e pedi que eles instalassem o modelo exposto no catálogo de acessórios que havia sido combinado durante a negociação. 


O cara até me veio com conversa fiada dizendo que aquele comportamento era normal, mas que teria um jeito de resolver a situação sem trocar o sensor, não aceitei e trocaram o sensor para o que havia sido combinado. 


Enfim, certamente foi algum fio trocado durante a instalação. Eu sei disso pq quando peguei o carro após a troca do sensor, havia diversos pedaços de fio cortados no tapete do carona. 


Então pessoal, até dentro da css, mesmo eles dizendo que é tudo original e que não corta fio... conversa fiada.


Até falei no começo que gostaria de acompanhar o serviço, deram mil e uma desculpas e eu fiquei com aquilo na cabeça "Wesley, é uma CSS! Dê mais crédito aos profissionais" e terminei que aceitei não acompanhar.
avatar
Wesley

Membro Novato
Membro Novato

Mensagens : 6
Data de inscrição : 17/12/2017
Localização : João Pessoa - PB

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum