antes de perguntar
Pesquise aqui
Últimos assuntos
» Suspensão DIANTEIRA ETIOS 2019
por VPL Hoje à(s) 21:23

» Espelho retrovisor vidro elétrico
por Marinaldo souza Hoje à(s) 21:14

» Tempo para revisão
por Sergio Hoje à(s) 21:13

» Som com bluetooth
por rodrigo_etios Hoje à(s) 18:55

» Ar Condicionado - Não gela
por fgarbin Hoje à(s) 18:51

» Etios com dificuldade de dar a partida quando frio
por Adelino Mazuti Hoje à(s) 18:06

» Curso dos amortecedores
por kervinson Hoje à(s) 18:04

» Pneu original 185/60 R15 R$ 259,00 no Carrefour
por rodrigoho Hoje à(s) 17:39

» Yaris está me dando medo...
por Emerson Warne Hoje à(s) 17:02

» Embreagem - desgaste prematuro
por rodrigoho Hoje à(s) 15:48

» Consumo do Etios
por rodrigoho Hoje à(s) 15:28

» Como retirar ruídos do painel?
por Fernando Sergio Hoje à(s) 14:10

» O Etios tem trava das portas automatica? O meu não tem !
por brunospk Hoje à(s) 14:03

» Problema com infiltrações no porta malas
por Leocms Hoje à(s) 13:57

» Trava automática com 20km (speedlock)
por brunospk Hoje à(s) 13:19

» Me apresentando.
por Adelino Mazuti Hoje à(s) 08:36

» Apresentação
por Jota Milton Ontem à(s) 16:07

» Luz da injeção eletrônica acesa
por Mveiga3388 Sab 22 Set 2018, 10:41

» Mecanismo de busca
por Sergio Sex 21 Set 2018, 02:21

» GNV no Etios, minha experiência...
por kervinson Qui 20 Set 2018, 18:01

» Dúvida: Alguém tem kit gnv (kit gás) no seu Etios????
por kervinson Qui 20 Set 2018, 17:57

» Instalação Alarme Positron + Módulo Subida Vidros
por rodrigo_etios Qui 20 Set 2018, 15:42

» Alto falantes dianteiros
por xandaumgv Qui 20 Set 2018, 10:09

Comportamento estranho do sensor de movimento com alarme original

Ir em baixo

Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qua 27 Set 2017, 18:51

Boa noite!

Comprei um Etios XLS, com alarme original e módulo com sensor de movimento.

O módulo ativa o sensor de movimento com um pulso da sinalização e desliga com dois pulsos.

Faz tocar o alarme enviando um sinal de porta aberta.

Quando a chave é ligada, o módulo do sensor de movimento desliga.

Até aí ok!

Mas (e gostaria de confirmação) o Etios só pisca uma vez quando liga o alarme e uma vez quando desliga, apesar de que, quando habilitado, a buzina dele toca duas vezes quando desliga (mesmo assim só pisca uma vez), contrário ao que diz no manual, que deveria piscar duas vezes sempre quando é desligado. O meu só pisca duas vezes ao desativar o alarme se as portas estiverem abertas ou segundos depois de fechar, o que é, aparentemente, inútil... podem confirmar se isso acontece com vocês?

O resultado disso é que o sensor de movimento não desliga quando desligo o alarme, então ele fica fazendo piscar o sensor de porta aberta e iluminação interna até eu ligar o carro ou piscar o pisca alerta duas vezes...
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por José Alexandre em Qui 28 Set 2017, 10:58

Amigo, notei isso que você disse sobre o sensor de presença (sensor de movimento), que tb adicionei como acessório no meu Etios XLS, apenas quando desligo o alarme no comando da chave e abro alguma porta logo em seguida. Se espero uns 3 segundos para abrir alguma porta, não ocorre isso de piscar o sensor de porta aberta e iluminação interna.
Já vi que quando se aperta o botão pra desligar o alarme, na chave, soa a buzina do alarme, mas a luz azul do sensor de presença ainda pista mais uma vez, donde deduzi que o desarme deste sensor de presença é um pouco mais lento que o desarme do alarme.
Testa pra vê se o teu para de piscar o sensor de porta aberta e iluminação interna, esperando uns três a quatro segundos para abrir uma porta, depois de desligado o alarme no botão da chave.
A minha tática, para não ficar esperando ao lado do cerro esses três segundos, é apertar o botão de desligar o alarme quando estou me aproximando do carro, no estacionamento. Assim, quando chego perto, o sensor de presença já desativou tb.
avatar
José Alexandre

Membro Novato
Membro Novato

Mensagens : 7
Data de inscrição : 30/10/2016
Localização : Fortaleza - CE

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qui 28 Set 2017, 11:17

No meu não tem como desligar o sensor de movimento, ele precisa de dois pulsos no fio de retorno para desligar e meu carro só pisca a sinalização uma vez, os únicos jeitos de desligar são piscar o pisca alerta duas vezes ou colocar chave na ignição em ON.

Seu Etios está para tocar a buzina?

Ele pisca duas vezes a sinalização quando você desliga o alarme?

Se você clicar para desativar o alarme com a porta aberta ele pisca duas vezes?

Agradeço a atenção!
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Sebapoars em Qui 28 Set 2017, 11:20

Meu sensor é esse: http://fks.com.br/produtos/333
avatar
Sebapoars

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 27/09/2017
Localização : Porto Alegre - RS

Voltar ao Topo Ir em baixo

Re: Comportamento estranho do sensor de movimento com alarme original

Mensagem por Wesley em Sab 30 Dez 2017, 05:13

Peguei o carro da CSS no final de novembro/2017 e apresentava este mesmo problema.
Era muito incômodo, voltei na CSS e resolveram.

(Fim da história. O resto é desabafo e detalhes do ocorrido)

Enquanto eu me mexia dentro do carro, a luz interna e o indicador de porta aberta ficavam piscando. Se eu parasse de me movimentar, a luz também parava de piscar. 

Percebi isso com a luz interna na posição de ligar apenas quando a porta estivesse aberta. Se deixar na posição de sempre desligado ou sempre ligado, o problema não ocorre.

Não sei se era esse modelo do link na postagem anterior, mas se não for, parecia muito. Só lembro que ele tem uma luz indicadora azul.

Logo que fiz o checklist pra receber o carro, percebi que o modelo de sensor instalado não era o que estava no catálogo de acessórios. Relatei ao rapaz ao qual me reportou que era o modelo homologado. 


Então voltei na CSS na semana seguinte e pedi que eles instalassem o modelo exposto no catálogo de acessórios que havia sido combinado durante a negociação. 


O cara até me veio com conversa fiada dizendo que aquele comportamento era normal, mas que teria um jeito de resolver a situação sem trocar o sensor, não aceitei e trocaram o sensor para o que havia sido combinado. 


Enfim, certamente foi algum fio trocado durante a instalação. Eu sei disso pq quando peguei o carro após a troca do sensor, havia diversos pedaços de fio cortados no tapete do carona. 


Então pessoal, até dentro da css, mesmo eles dizendo que é tudo original e que não corta fio... conversa fiada.


Até falei no começo que gostaria de acompanhar o serviço, deram mil e uma desculpas e eu fiquei com aquilo na cabeça "Wesley, é uma CSS! Dê mais crédito aos profissionais" e terminei que aceitei não acompanhar.
avatar
Wesley

Membro Novato
Membro Novato

Mensagens : 6
Data de inscrição : 17/12/2017
Localização : João Pessoa - PB

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum