antes de perguntar
Pesquise aqui
Últimos assuntos
» Trava automática com 20km (speedlock)
por jvargas Hoje à(s) 01:23

» Como retirar ruídos do painel?
por vitorhdsouza Ontem à(s) 21:49

» Yaris está me dando medo...
por Emerson Warne Ontem à(s) 20:28

» Toyota deveria ter deixado Etios XLS
por Jackson Ulisses Ontem à(s) 13:20

» Apresentação
por Jota Milton Ontem à(s) 12:02

» Pneu original 185/60 R15 R$ 259,00 no Carrefour
por Guilherme Pedro Ontem à(s) 11:20

» Tempo para revisão
por Diogo Ontem à(s) 10:42

» Luz da injeção eletrônica acesa
por Mveiga3388 Ontem à(s) 10:41

» Consumo do Etios
por Fernando Sergio Sex 21 Set 2018, 19:18

» som com bluetooth
por Diogo Sex 21 Set 2018, 14:00

» Mecanismo de busca
por Sergio Sex 21 Set 2018, 02:21

» GNV no Etios, minha experiência...
por kervinson Qui 20 Set 2018, 18:01

» Dúvida: Alguém tem kit gnv (kit gás) no seu Etios????
por kervinson Qui 20 Set 2018, 17:57

» Instalação Alarme Positron + Módulo Subida Vidros
por rodrigo_etios Qui 20 Set 2018, 15:42

» Alto falantes dianteiros
por xandaumgv Qui 20 Set 2018, 10:09

» Embreagem - desgaste prematuro
por Dek33 Qua 19 Set 2018, 16:18

» Opinião: Central Multimídia Pioneer Z5080TV
por xandaumgv Ter 18 Set 2018, 20:08

» Substituição de pneus e computador de bordo
por kervinson Ter 18 Set 2018, 19:18

» DÚVIDA: Quais itens Opcionais colocar???
por rodrigoho Ter 18 Set 2018, 18:09

» Consumo de combustível
por rodrigoho Ter 18 Set 2018, 17:56

» Como usar o modo eco do Etios
por rodrigoho Ter 18 Set 2018, 16:54

» Barulhos Caracteristicos
por Helio Paixao Ter 18 Set 2018, 16:23

» Ruído estranho após sentar a bota no Etios
por jvictormp Ter 18 Set 2018, 13:34

Motor de partida desconfigurado

Ir em baixo

Motor de partida desconfigurado

Mensagem por Elco em Dom 06 Nov 2016, 18:15

Deixei o veículo no lava jato e quando fui retornar para pegar, o responsável disse que o veículo não pegava e ele desconectou o cabo da bateria pois estava com um barulho.

Liguei para a seguradora e eles enviaram um eletricista.

A princípio o eletricista acusou que deveria trocar a bateria, ai ele usou uma bateria dele e mesmo assim o carro não deu partida. Falou que provavelmente foi feito uma "chupeta" errada e resetou o motor departida.

Minha dúvida: É possível eu mesmo configurar o motor de partida?

Modelo HB X 2014
avatar
Elco

Membro Novato
Membro Novato

Mensagens : 5
Data de inscrição : 23/03/2014
Localização : Maceió - AL

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum