antes de perguntar
Pesquise aqui
Últimos assuntos
» Tempo para revisão
por Ramon-SC Ontem à(s) 22:47

» Luz da injeção eletrônica acesa
por The Mole Ontem à(s) 22:08

» Consumo do Etios
por Fernando Sergio Ontem à(s) 19:18

» Trava automática com 20km (speedlock)
por brunospk Ontem à(s) 18:01

» som com bluetooth
por Diogo Ontem à(s) 14:00

» Como retirar ruídos do painel?
por jp.siq Ontem à(s) 11:20

» Mecanismo de busca
por Sergio Ontem à(s) 02:21

» GNV no Etios, minha experiência...
por kervinson Qui 20 Set 2018, 18:01

» Dúvida: Alguém tem kit gnv (kit gás) no seu Etios????
por kervinson Qui 20 Set 2018, 17:57

» Instalação Alarme Positron + Módulo Subida Vidros
por rodrigo_etios Qui 20 Set 2018, 15:42

» Alto falantes dianteiros
por xandaumgv Qui 20 Set 2018, 10:09

» Embreagem - desgaste prematuro
por Dek33 Qua 19 Set 2018, 16:18

» Opinião: Central Multimídia Pioneer Z5080TV
por xandaumgv Ter 18 Set 2018, 20:08

» Substituição de pneus e computador de bordo
por kervinson Ter 18 Set 2018, 19:18

» DÚVIDA: Quais itens Opcionais colocar???
por rodrigoho Ter 18 Set 2018, 18:09

» Consumo de combustível
por rodrigoho Ter 18 Set 2018, 17:56

» Como usar o modo eco do Etios
por rodrigoho Ter 18 Set 2018, 16:54

» Barulhos Caracteristicos
por Helio Paixao Ter 18 Set 2018, 16:23

» Pneu original 185/60 R15 R$ 259,00 no Carrefour
por Guilherme Pedro Ter 18 Set 2018, 14:22

» Ruído estranho após sentar a bota no Etios
por jvictormp Ter 18 Set 2018, 13:34

» Reservatório etios
por fernando_sgf Ter 18 Set 2018, 11:07

» Direção com o painel central
por Adelino Mazuti Ter 18 Set 2018, 09:04

» Falante traseiro no etios 2017
por Danielle Müller da Silva Seg 17 Set 2018, 21:25

SOM FALHANDO AO USAR VIA BLUETOOTH

Ir em baixo

SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Qua 17 Fev 2016, 16:59

olá pessoal,
ao conectar o celular (moto g2) via Bluetooth e executar as músicas, elas tocam durante um tempo e depois começam a "picotar", o áudio fica falhando, alguém sabe me dizer o que pode ser? Ou se está relacionado ao carro ou ao celular?
Em alguns minutos o som é executado normalmente e em outros ele picota muito. Não há um padrão de quando acontece, é bem intermitente.
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por Emerson Warne em Qua 17 Fev 2016, 17:25

Na minha central acontece isso quando deixo o celular no bolso ou em cima da perna.
Há um bloqueio do sinal e acaba falhando .
Não sei se é o seu caso...
ABS
Emerson
avatar
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 827
Data de inscrição : 04/02/2014
Idade : 41
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por ric+20 em Qua 17 Fev 2016, 17:28

Onde fica o celular dentro do carro quando você executa as músicas e aconteceram as falhas? No console ou na mão de uma pessoa sentada no banco de trás?
avatar
ric+20

Membro Rubi
Membro Rubi

Mensagens : 572
Data de inscrição : 30/12/2015
Localização : Belo Horizonte - MG

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Qui 18 Fev 2016, 08:49

Interessante...
Geralmente ele fica no porta moedas, mas vou observar isso que me informaram. Como a falha ocorre imprevisivelmente nunca reparei se estava na mãos de alguém o telefone. Agradeço a atenção

Att
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por CIRILO DA SILVA ALVES em Sex 19 Fev 2016, 10:41

Vou fazer o teste com outros telefones.. agradeço a atenção vou me atentar a bateria tb
avatar
CIRILO DA SILVA ALVES

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 31/12/2015
Localização : Viçosa/mg

Voltar ao Topo Ir em baixo

Re: SOM FALHANDO AO USAR VIA BLUETOOTH

Mensagem por lamps em Sex 19 Fev 2016, 15:29

O meu faz isso quando o aparelho está lento. Muitos dias sem reboot, ROMs pouco estáveis etc. Reinicio e volta ao normal. =D
avatar
lamps

Membro Ouro
Membro Ouro

Mensagens : 145
Data de inscrição : 03/08/2015
Localização : Aracaju - SE

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum