O CLUBE PRECISA DE VOCÊ
Ajude a viabilizar o Etios Clube clicando no anúncio ao lado só para conferir!!!
antes de perguntar
Pesquise aqui
Últimos assuntos
» Barulho no painel ( Defletor de ar )
por zE_ Hoje à(s) 15:42

» vendas Toyota cairam
por contravotoobrigatorio Hoje à(s) 15:11

» Esqueci os faróis ligados na garagem...
por Beto_ETIOS_SD_XS_13/13 Ontem à(s) 22:54

» Alternador de alta potência para som
por The_Bronn Ontem à(s) 17:44

» Barulho vindo da traseira (ou porta-malas)
por Lauro Pericles Vitachi Ontem à(s) 16:45

» Luz interna
por ric+20 Ontem à(s) 16:15

» Mensagem no painel
por Diogo Ontem à(s) 13:21

» Novo Grupo no Whatsapp
por Eduardo Cavalcanti Dom 18 Fev 2018, 18:38

» Embreagem - desgaste prematuro
por andder Sab 17 Fev 2018, 22:09

» Como configurar o controle na chave?
por Nitnesiv Sab 17 Fev 2018, 19:47

» Velas de Iridium
por ksio89 Sex 16 Fev 2018, 17:32

» Alto falante + infiltração.. Solução?
por jeyzonh Sex 16 Fev 2018, 15:33

» Central multimidia Tay tech
por RodrigoFenix Sex 16 Fev 2018, 11:23

» Etios no Reclame Aqui
por lamps Qui 15 Fev 2018, 09:16

» Pneu 185 60 15
por Eduardo Cavalcanti Qui 15 Fev 2018, 00:20

» Pneus 195/65/15
por Eduardo Cavalcanti Qui 15 Fev 2018, 00:05

» Rodas e pneus - Ferramenta para cálculo de tamanho
por kervinson Qua 14 Fev 2018, 18:05

» Kit amortecedor etios cross
por Sergio Ter 13 Fev 2018, 23:14

» Encostos de cabeça com tela de DVD ( escravo)
por samurai_brazil Ter 13 Fev 2018, 18:24

» Central Wings Etios 2015
por kervinson Ter 13 Fev 2018, 18:21

» Troca de pastilhas de freio
por ric+20 Ter 13 Fev 2018, 17:50

» Kit Multimidia Positron Sp8500 + Câmera Dinâmica + Miracast
por fabriciodani Ter 13 Fev 2018, 16:42

» Farol etios não acende
por Darci Sab 10 Fev 2018, 20:35

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Ir em baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al em Qui 11 Fev 2016, 16:39

Estou intrigado.

O alarme nao esta mais acionando. Fiz aquele esquema de ativar o alarme de confirmação mas aparentemente nao deu certo.

Já aconteceu com algum de voces? Qual foi a solução?
avatar
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : secret123

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Roni em Seg 28 Mar 2016, 14:40

Aconteceu comigo, foi estranho! Mas resolvi no método de tentativa e erro. Voltei ao carro, recoloquei a chave, virei até acender o painel, voltei a chave e retirei-a novamente. Saí do carro e voltei a acioná-lo e funcionou normalmente.
avatar
Roni

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 27/03/2016
Localização : Criciúma-SC

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al em Seg 28 Mar 2016, 14:56

Oi gabriel_al, você sem querer acabou colocando a tua senha no campo localização. Recomendo que vc altere a localização. Aliás, recomendo que vc altere a tua senha, essa é muito manjada nos dicionários de senhas, cara. =D

Até mais.
avatar
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : secret123

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Maciel em Seg 28 Mar 2016, 15:47

No Etios do meu filho o alarme foi colocado na CSS e descobri que só é acionado nas quatro portas. Na concessionária percebi que quando abria o porta-malas o alarme não disparava, mas a moça que entregou o carro falou que era porque o alarme reconhecia a chave do carro. Mas não não é bem assim.
avatar
Maciel

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 14/02/2016
Localização : Japi/RN

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por juankondras em Qua 30 Mar 2016, 08:48

aconteceu cmg também em uma viagem. parei o carro para fazer umas compras e fui acionar o alarme e nada. observem que quando está uma porta aberta, o alarme nao funciona, mas se vc apertar no botao para destravar ele destrava a da sinal nas setas. o problema que na ocasiao o meu nao funcionava nem apertando o botao de destravar. a solução foi fechar o carro manualmente msm.

o estranho é que depois que voltei, peguei o carro e sai e parei novamente mais adiante, fui tentar ligar o alarme e ele funcionou normalmente. desde então nunca mais deu problema como esse.

estou esperando fazer a revisão dos 10k pra relatar o acontecido.
avatar
juankondras

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 05/12/2015
Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Emerson Warne em Qua 30 Mar 2016, 16:00

No Etios HB platinum da sogra aconteceu isso. Parou na praia fechou o carro e quanto voltou nada de acionar o alarme para abrir o carro.
Resultado, abri o carro manualmente, liguei o motor e depois desliguei...
Acionei o alarme e funcionou normalmente...
Agora o que aconteceu eu não sei...kkkk
Mas é mesmo problema do de vcs...
Abs
Emerson
avatar
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 765
Data de inscrição : 04/02/2014
Idade : 40
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por RenatoF. em Qua 30 Mar 2016, 18:10

Não sei se foi o caso de voces, mas quando a porta não fecha totalmente, o alarme não dá sinal de vida. Parece problema do alarme, mas não é.
avatar
RenatoF.

Membro Prata
Membro Prata

Mensagens : 65
Data de inscrição : 28/07/2015
Localização : São José dos Campos - SP

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum