antes de perguntar
Pesquise aqui
Últimos assuntos
» Extensor / Prolongador de cinto de segurança
por Mikael Ritlay Ontem à(s) 22:12

» Apresentação
por Mikael Ritlay Ontem à(s) 21:10

» as vendas do Etios aumentaram?
por jair mourao Ontem à(s) 19:59

» Módulo de vidro positron pronnect
por jenio Ontem à(s) 11:48

» Etios 1.5T - Projeto em andamento
por xandaumgv Seg 18 Mar 2019, 16:31

» Painel digital do Etios Sedan 2017
por VF_GOMES Seg 18 Mar 2019, 15:32

» Quem tem o Etios mais rodado ??? Fale-nos dele um pouco
por VF_GOMES Seg 18 Mar 2019, 15:31

» Hodrômetro
por VF_GOMES Seg 18 Mar 2019, 15:29

» Osram Night Breaker Laser e Cool Blue
por furtica Seg 18 Mar 2019, 12:02

» Regulagem da embreagem do Etios Platinum 2015
por Sergio Sab 16 Mar 2019, 01:47

» Troca HB20 Premiun 2014 automático por Etios sedan
por Wandercy Ap. Guarnieri Sex 15 Mar 2019, 17:50

» Ajuda em fiação do painel de instrumentos
por MarceloMottaFilho Sex 15 Mar 2019, 17:17

» Mensagem no painel
por moura.bp Sex 15 Mar 2019, 16:14

» Farol milha qual marca e modelo ?
por Gilcosta Qui 14 Mar 2019, 18:52

» Suspensão Etios Hatch X 1.3 2014
por EDUARDO FERNANDES Qui 14 Mar 2019, 16:44

» Regulagem de válvulas.
por Diogo Qui 14 Mar 2019, 13:28

» Caixa amplificada slim: vale a pena o investimento? (Instalei uma!!)
por ACM Qui 14 Mar 2019, 10:37

» Ar Condicionado - Não gela
por Edson Cunha Qua 13 Mar 2019, 22:51

» Indicação loja de som em SP
por xandaumgv Qua 13 Mar 2019, 15:23

» Molas esportivas do etios
por Adelino Mazuti Qua 13 Mar 2019, 09:11

» Quanto voce pagou pelo seu? (R$)
por Adelino Mazuti Ter 12 Mar 2019, 17:38

» Etios XS 1.5 Sedan + 17 TSW nurburgring + abafador JK + multimidia
por Adelino Mazuti Ter 12 Mar 2019, 17:36

» VENDO Etios XS 1.5 Aut 2017
por TiagoRec Ter 12 Mar 2019, 13:02

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Ir em baixo

Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al em Qui 11 Fev 2016, 16:39

Estou intrigado.

O alarme nao esta mais acionando. Fiz aquele esquema de ativar o alarme de confirmação mas aparentemente nao deu certo.

Já aconteceu com algum de voces? Qual foi a solução?
gabriel_al
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : secret123

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Roni em Seg 28 Mar 2016, 14:40

Aconteceu comigo, foi estranho! Mas resolvi no método de tentativa e erro. Voltei ao carro, recoloquei a chave, virei até acender o painel, voltei a chave e retirei-a novamente. Saí do carro e voltei a acioná-lo e funcionou normalmente.
Roni
Roni

Membro Novato
Membro Novato

Mensagens : 3
Data de inscrição : 27/03/2016
Localização : Criciúma-SC

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por gabriel_al em Seg 28 Mar 2016, 14:56

Oi gabriel_al, você sem querer acabou colocando a tua senha no campo localização. Recomendo que vc altere a localização. Aliás, recomendo que vc altere a tua senha, essa é muito manjada nos dicionários de senhas, cara. =D

Até mais.
gabriel_al
gabriel_al

Membro Novato
Membro Novato

Mensagens : 4
Data de inscrição : 11/02/2016
Localização : secret123

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Maciel em Seg 28 Mar 2016, 15:47

No Etios do meu filho o alarme foi colocado na CSS e descobri que só é acionado nas quatro portas. Na concessionária percebi que quando abria o porta-malas o alarme não disparava, mas a moça que entregou o carro falou que era porque o alarme reconhecia a chave do carro. Mas não não é bem assim.
Maciel
Maciel

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 14/02/2016
Localização : Japi/RN

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por juankondras em Qua 30 Mar 2016, 08:48

aconteceu cmg também em uma viagem. parei o carro para fazer umas compras e fui acionar o alarme e nada. observem que quando está uma porta aberta, o alarme nao funciona, mas se vc apertar no botao para destravar ele destrava a da sinal nas setas. o problema que na ocasiao o meu nao funcionava nem apertando o botao de destravar. a solução foi fechar o carro manualmente msm.

o estranho é que depois que voltei, peguei o carro e sai e parei novamente mais adiante, fui tentar ligar o alarme e ele funcionou normalmente. desde então nunca mais deu problema como esse.

estou esperando fazer a revisão dos 10k pra relatar o acontecido.
juankondras
juankondras

Membro Novato
Membro Novato

Mensagens : 9
Data de inscrição : 05/12/2015
Localização : Brasil

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por Emerson Warne em Qua 30 Mar 2016, 16:00

No Etios HB platinum da sogra aconteceu isso. Parou na praia fechou o carro e quanto voltou nada de acionar o alarme para abrir o carro.
Resultado, abri o carro manualmente, liguei o motor e depois desliguei...
Acionei o alarme e funcionou normalmente...
Agora o que aconteceu eu não sei...kkkk
Mas é mesmo problema do de vcs...
Abs
Emerson
Emerson Warne
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 837
Data de inscrição : 04/02/2014
Idade : 41
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: Meu alarme simplesmente parou de funcionar. Já aconteceu com voces?

Mensagem por RenatoF. em Qua 30 Mar 2016, 18:10

Não sei se foi o caso de voces, mas quando a porta não fecha totalmente, o alarme não dá sinal de vida. Parece problema do alarme, mas não é.
RenatoF.
RenatoF.

Membro Prata
Membro Prata

Mensagens : 64
Data de inscrição : 28/07/2015
Localização : São José dos Campos - SP

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum