antes de perguntar
Pesquise aqui
Últimos assuntos
» Instalação Multimídia
por ictdiadema Hoje à(s) 18:21

» Calha contra chuva
por Lucas Silva Ontem à(s) 18:58

» Pneus 195/65/15
por Lucas Silva Ontem à(s) 18:51

» Novo Honda WRV - 2019 sem ESP
por Adelino Mazuti Ontem à(s) 18:50

» Painel Digital
por Adelino Mazuti Ontem à(s) 18:47

» Sobregrade cromada
por Adelino Mazuti Ontem à(s) 14:34

» Virei passageiro
por Darci Ontem à(s) 12:17

» Etios Sedan Platinum 2016/2017 - assobio na suspensão
por The Mole Ontem à(s) 10:55

» Alto falantes Bravox 5 pol
por The Mole Ontem à(s) 10:52

» Compensa trocar Duster num Etios?
por ictdiadema Ontem à(s) 09:37

» Yaris está me dando medo...
por Emerson Warne Dom 21 Out 2018, 20:16

» Bluetooth só mostra streaming audio
por kevibem Dom 21 Out 2018, 12:30

» Raspando em quebra-molas
por kervinson Sab 20 Out 2018, 21:39

» Embreagem - desgaste prematuro
por Michel Matos Sex 19 Out 2018, 23:22

» Película Intercontrol
por igorfon Sex 19 Out 2018, 18:43

» Alto falante + infiltração.. Solução?
por mvcl2009 Sex 19 Out 2018, 17:11

» Calibragem
por Sergio Sex 19 Out 2018, 16:27

» Impressões sobre o Etios XLS sedan 17/18
por rodrigoho Sex 19 Out 2018, 08:22

» Quando se troca o óleo da caixa de marcha?
por The Mole Qui 18 Out 2018, 10:46

» GNV no Etios, minha experiência...
por jvictormp Qui 18 Out 2018, 10:28

» A pintura do Etios
por fstiburcio Qua 17 Out 2018, 20:04

» Vamos falar da pintura...
por fstiburcio Qua 17 Out 2018, 19:49

» Multimídia original etios Platinum
por nonato1 Qua 17 Out 2018, 14:00

BOTÃO DO ALARME NA CHAVE, ORA FUNCIONA, ORA NÃO FUNCIONA

Ir em baixo

BOTÃO DO ALARME NA CHAVE, ORA FUNCIONA, ORA NÃO FUNCIONA

Mensagem por LuizFernando em Sab 12 Set 2015, 19:18

Meu Etios é um 15/16 e tem o liga/desliga do alarme na chave e deu de falhar......ora funciona e ora não funciona. Pode ser a bateria da chave, mas tenho medo de abrir e pular componentes pra todo lado.....alguém ja passou por isso ????
avatar
LuizFernando

Membro Prata
Membro Prata

Mensagens : 77
Data de inscrição : 13/08/2015
Localização : Campinas - SP

Voltar ao Topo Ir em baixo

Re: BOTÃO DO ALARME NA CHAVE, ORA FUNCIONA, ORA NÃO FUNCIONA

Mensagem por Darci em Sab 12 Set 2015, 19:48

O meu é 13 e não tem alarme na chave, tem um positron instalado na concessionária, mas que de vez em quando acontece isso, no meu caso a maioria das vezes é a tinta condutora que usam naquela borracha do botão que começa a melar a placa de circuito impresso e então começa a falhar, abro e limpo com álcool isopropílico usando um cotonete e fica bom de novo, se não me engano já no manual do 2013 tem orientação de como abrir essa chave para os modelos equipados com alarme na chave, não sei que tipo de botão a Toyota usa nos alarmes originais mas se for da mesma forma o problema deve ser o mesmo.
avatar
Darci

Membro Rubi
Membro Rubi

Mensagens : 385
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Re: BOTÃO DO ALARME NA CHAVE, ORA FUNCIONA, ORA NÃO FUNCIONA

Mensagem por Emerson Warne em Sab 12 Set 2015, 20:10

Esses alarmes não pode ser mexido não cara...
Se tirar a bateria corre o risco de desprogramar o chaveiro.
Vc não recebeu a chave reserva não!?
Tem que levar na css ou em um chaveiro que mecha nesse tipo de chave com alarme.
Abs
Emerson
avatar
Emerson Warne

Membro Rubi
Membro Rubi

Mensagens : 828
Data de inscrição : 04/02/2014
Idade : 41
Localização : Belém - PA

Voltar ao Topo Ir em baixo

Re: BOTÃO DO ALARME NA CHAVE, ORA FUNCIONA, ORA NÃO FUNCIONA

Mensagem por Darci em Dom 13 Set 2015, 14:03

Pode sim....






Segue trecho do manual...
avatar
Darci

Membro Rubi
Membro Rubi

Mensagens : 385
Data de inscrição : 21/06/2013
Localização : Colombo - PR

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum